You cannot select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
{ pkgs ? import <nixpkgs> {},
|
|
}:
|
|
|
|
with pkgs;
|
|
with import <ticker> {};
|
|
{
|
|
ticker-update = lib.hydraJob ticker-update;
|
|
ticker-serve = lib.hydraJob ticker-serve;
|
|
}
|