clarify zlib dependency

pull/1/head
nek0 5 years ago
parent 84084096a9
commit 3807afbf89
  1. 2
      README.md

@ -38,7 +38,7 @@ dependencies for building and running yammat, which are:
* libpq-dev
* postgresql
* libfftw3-dev
* zlib-dev
* zlib1g-dev
Install all of them through your package management system.

Loading…
Cancel
Save